<!DOCTYPE html>
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" typeof="og:article">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Wauseon"/>
<meta name="theme-color" content="#006400">
				<meta name="twitter:site" content="@FCExpositor" />
								<meta name="twitter:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" />
						<title>Nielsen named distinguished UT alumnus - Fulton County Expositor</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The University of Toledo&#8217;s College of Engineering has recognized Shelly Smallman-Nielsen of the Department of Bioengineering as a distinguished alumn"/>
<link rel="canonical" href="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nielsen named distinguished UT alumnus - Fulton County Expositor" />
<meta property="og:description" content="The University of Toledo&#8217;s College of Engineering has recognized Shelly Smallman-Nielsen of the Department of Bioengineering as a distinguished alumn" />
<meta property="og:url" content="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" />
<meta property="og:site_name" content="Fulton County Expositor" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-07T16:53:34-04:00" />
<meta property="og:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" />
<meta property="og:image:secure_url" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The University of Toledo&#8217;s College of Engineering has recognized Shelly Smallman-Nielsen of the Department of Bioengineering as a distinguished alumn" />
<meta name="twitter:title" content="Nielsen named distinguished UT alumnus - Fulton County Expositor" />
<meta name="twitter:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fcnews.org\/","name":"Fulton County Expositor","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fcnews.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fcnews.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-userstyles-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/essb-userselection.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.0.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/modernizr-2.6.1.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/jquery.nicescroll.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/js/scripts.js'></script>
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.fcnews.org\/wp-admin\/admin-ajax.php","essb3_nonce":"45cbafdda0","essb3_plugin_url":"https:\/\/www.fcnews.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.fcnews.org\/","essb3_postfloat_stay":false,"post_id":18486};</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.fcnews.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fcnews.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '624cd3e3-b31f-4f26-ac86-c826c071cd57';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.087eca46-faed-450d-af5b-90e7f525c88c";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d31029zd06w0t6.cloudfront.net/wp-content/themes/aim-dc-medium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2017/12/cropped-favicon-10-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2017/12/cropped-favicon-10-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2017/12/cropped-favicon-10-180x180.png" />
<meta name="msapplication-TileImage" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2017/12/cropped-favicon-10-270x270.png" />

<!-- ========= WordPress Store Locator (v3.96) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator () ========== -->

		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-41']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  '',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=81594763"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#006400 !important;
}
#content .item {
background-color:#006400 !important;	
}
</style>
</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-18486 single-format-standard custom-background">
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2016/06/fultoncounty.png" style="max-width:300px; max-height:50px;" alt="masthead / logo"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;padding-top:10px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://www.jobmatchohio.com/" target="_blank" title="Fulton County Expositor Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;text-decoration:none;font-weight:700;" href="http://fcnews.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
															<!--<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.fulton&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/fulton-county-expositor/id1042409701?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;-->
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="https://d31029zd06w0t6.cloudfront.net/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
<!-- DC Code -->
								<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-header'
					data-size-mapping='mapping1'></div>	</div>


    
        <nav id="access" role="navigation">
            <span class="assistive-text section-heading">Main menu</span>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-4182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4182"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4204"><a href="https://www.fcnews.org/about-us">About Us</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4205"><a href="https://www.fcnews.org/advertise">Advertise</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4206"><a href="https://www.fcnews.org/contact-us">Contact Us</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4210"><a href="http://www.facebook.com/fultoncountyexpositor">Fulton County Expositor on Facebook</a></li>
	<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="http://twitter.com/FCExpositor">Fulton County Expositor on Twitter</a></li>
	<li id="menu-item-4207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4207"><a href="https://www.fcnews.org/reader-services">Reader Services</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="https://www.fcnews.org/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4209"><a href="https://www.fcnews.org/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-4183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4183"><a href="https://www.fcnews.org/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12438"><a href="https://www.fcnews.org/category/news">Latest News</a></li>
	<li id="menu-item-4212" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-4212"><a href="https://www.fcnews.org/archives">Archives</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4214"><a href="https://www.fcnews.org/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-12432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12432"><a href="https://www.fcnews.org/category/special-sections">Special Sections</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4215"><a href="https://www.fcnews.org/online-community">Online Community</a></li>
	<li id="menu-item-4216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4216"><a href="https://www.fcnews.org/onlineforms">Online Forms</a></li>
</ul>
</li>
<li id="menu-item-4184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4184"><a href="https://www.fcnews.org/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12439"><a href="https://www.fcnews.org/category/sports">Latest Sports</a></li>
	<li id="menu-item-4220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4220"><a href="https://www.fcnews.org/formscores">Submit Scores</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://www.fcnews.org/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-5137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5137"><a href="http://pro32.ap.org/fcnews">Pro32</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5138"><a href="http://summergames.ap.org/fcnews">AP Olympics Coverage</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5139"><a href="http://racing.ap.org/fcnews">Auto Racing</a></li>
	<li id="menu-item-5140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5140"><a href="http://collegebasketball.ap.org/fcnews">College Basketball</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5141"><a href="http://collegefootball.ap.org/fcnews">College Football</a></li>
</ul>
</li>
<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4190"><a href="http://www.legacy.com/obituaries/fcnews">Obituaries</a></li>
<li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4185"><a href="https://www.fcnews.org/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12440"><a href="https://www.fcnews.org/category/opinion">Latest Opinion</a></li>
	<li id="menu-item-4222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4222"><a href="https://www.fcnews.org/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-4186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4186"><a href="https://www.fcnews.org/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-12441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12441"><a href="https://www.fcnews.org/category/features">Local Features</a></li>
	<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462"><a href="https://www.fcnews.org/category/special-sections">Special Sections</a></li>
	<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="https://www.fcnews.org/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.fcnews.org/comics">Comics</a></li>
	<li id="menu-item-4224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4224"><a href="https://www.fcnews.org/contests">Contests</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://www.fcnews.org/horoscopes">Horoscopes</a></li>
	<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="https://www.fcnews.org/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-4229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a href="https://www.fcnews.org/formbirth">Submit Birth</a></li>
	<li id="menu-item-4230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4230"><a href="https://www.fcnews.org/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-4231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4231"><a href="https://www.fcnews.org/formengagement">Submit Engagement</a></li>
	<li id="menu-item-4232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://www.fcnews.org/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-4187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4187"><a href="https://www.fcnews.org/calendar">Calendar</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4188"><a href="https://www.fcnews.org/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-4236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4236"><a href="https://www.fcnews.org/tvsoaps">Soaps</a></li>
	<li id="menu-item-4241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://www.fcnews.org/tvsports">TV Sports</a></li>
	<li id="menu-item-4238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4238"><a href="https://www.fcnews.org/tvlistings">TV Listings</a></li>
	<li id="menu-item-4233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4233"><a href="https://www.fcnews.org/tvgames">Games</a></li>
	<li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4234"><a href="https://www.fcnews.org/tvmovies">Movies</a></li>
	<li id="menu-item-4235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4235"><a href="https://www.fcnews.org/tvqa">Q &#038; A</a></li>
	<li id="menu-item-4237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4237"><a href="https://www.fcnews.org/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-4239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4239"><a href="https://www.fcnews.org/tvnews">TV News</a></li>
	<li id="menu-item-4242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://www.fcnews.org/tvtalk">TV Talk</a></li>
	<li id="menu-item-4243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://www.fcnews.org/tvvideo">TV Video</a></li>
	<li id="menu-item-4240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4240"><a href="https://www.fcnews.org/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-4189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4189"><a href="http://local.fcnews.org">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        <div id="search-icon" zoomdSearch='{"trigger":"OnClick"}'></div>
      </div>
    </header><!-- #branding -->    
    <div id="container"> 

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-18486" class="post-18486 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="4:53 pm" rel="bookmark"><time class="entry-date date published" datetime="2019-04-07T16:53:34+00:00">April 7, 2019</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.fcnews.org/author/dstambaugh" title="View all posts by Drew Stambaugh" rel="author">Drew Stambaugh</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Nielsen named distinguished UT alumnus</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="https://www.fcnews.org/category/news" rel="tag">News</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
							<div class="thumbnail">
																<a target="popup" onclick="window.open('https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
				<img src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" data-toggle="modal" data-target="#myModal" alt="Shelly Smallman-Nielsen ">
				</a>
																  <div class="caption">					
					<p style="font-family: Roboto; font-size:0.75em;">Shelly Smallman-Nielsen </p><br>
					<p style="font-family: Roboto; font-size:0.75em;"></p>
				  </div>
				 			</div>
																																																							
		
	
	
	
			
																		</div>
		<article>
		<p>The University of Toledo&#8217;s College of Engineering has recognized Shelly Smallman-Nielsen of the Department of Bioengineering as a distinguished alumnus.</p>
<p>The daughter of Terry and Dr. Christine Smallman of Delta, Nielsen graduated from St. Ursula Academy in Toledo. She received both a Bachelor of Bioengineering and a Masters in Engineering degree from UT&#8217;s College of Engineering.</p>
<p>The college recognized one distinguished alumnus from each of its departments on March 22. Each received a glasswork art piece and recognition from the dean.</p>
<p>Nielsen was lauded for professional research she conducted at Aarhus Kommune Hospital in Aarhus, Denmark, and for pharmaceutical research at Pfizer Corporation in Ann Arbor, Mich. She is currently employed as an engineering supervisor at North American Science Association (NAMSA) in Northwood, Ohio.</p>
<p>Nielsen manages NAMSA&#8217;s continual environmental monitoring system, its global equipment management system, and global equipment life cycle process for all of the association&#8217;s locations inclusive of its Ohio, California, Minnesota, China, Germany, and France sites. The NAMSA Northwood and Irvine, Calif., engineering departments, as well as all calibration engineers, quality engineers, and senior quality engineers report to Nielsen.</p>
<p>She volunteers countless hours to promote the field of engineering through her activities with the City of Toledo National Engineers Week and The Technical Society of Toledo. Nielsen also mentors young women from Notre Dame and St. Ursula academies, and volunteers countless hours at her son&#8217;s school in the STEM program, in his soccer program, and at her church.</p>
<p>She is married to Kim Vistoft Nielsen and has two children, Tristan, 10, and Evelyn, 5.</p>
<style>
.neFileBlock {
	margin-bottom: 20px;
}
.neFileBlock p {
	margin: 0px 0px 0px 0px;
}
.neFileBlock .neFile {
	border-bottom: 1px dotted #aaa;
	padding-bottom: 5px;
	padding-top: 10px;
}
.neFileBlock .neCaption {
	font-size: 85%;
}
</style>
<div class='neFileBlock'>
<div class="neFile"><img class="neImage" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg"></p>
<div class="neCaption">Shelly Smallman-Nielsen </div>
</div>
<div class="metaInfo"><photo0>https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg</photo0><caption0>Shelly Smallman-Nielsen </caption0><photoCredit0></photoCredit0></div>
</div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_1963497706 essb_width_flex print-no" id="essb_displayed_bottom_1963497706" data-essb-postid="18486" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="1963497706"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;facebook&#39;,&#39;1963497706&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;counturl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;twitter&#39;,&#39;1963497706&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1963497706&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1963497706&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1963497706&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1963497706 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1963497706'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1963497706"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_795799614 essb_width_columns_3 print-no" id="essb_displayed_more_popup_795799614" data-essb-postid="18486" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="795799614"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;facebook&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;counturl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;twitter&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;google&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;linkedin&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;digg&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Nielsen+named+distinguished+UT+alumnus&url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Nielsen+named+distinguished+UT+alumnus&url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&v=5&#39;,&#39;del&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;stumbleupon&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Nielsen+named+distinguished+UT+alumnus&u=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Nielsen+named+distinguished+UT+alumnus&u=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;tumblr&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;vk&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&title=Nielsen%2Bnamed%2Bdistinguished%2BUT%2Balumnus&description=The+University+of+Toledo%26%238217%3Bs+College+of+Engineering+has+recognized+Shelly+Smallman-Nielsen+of+the+Department+of+Bioengineering+as+a+distinguished+alumnus.The+daughter+of+Terry+and+Dr.+Christine+Smallman+of+Delta%2C+Nielsen+graduated+from+St.+Ursula+Academy+in+Toledo.+She+received+both+a+Bachelor+of+Bioengineering+and+a+Masters+in+Engineering+degree+from+UT%26%238217%3Bs+College+of+Engineering.The+college+recognized+one+distinguished+alumnus+from+each+of+its+departments+on+March+22.+Each+received+a+glasswork+art+piece+and+recognition+from+the+dean.Nielsen+was+lauded+for+professional+research+she+conducted+at+Aarhus+Kommune+Hospital+in+Aarhus%2C+Denmark%2C+and+for+pharmaceutical+research+at+Pfizer+Corporation+in+Ann+Arbor%2C+Mich.+She+is+currently+employed+as+an+engineering+supervisor+at+North+American+Science+Association+%28NAMSA%29+in+Northwood%2C+Ohio.Nielsen+manages+NAMSA%26%238217%3Bs+continual+environmental+monitoring+system%2C+its+global+equipment+management+system%2C+and+global+equipment+life+cycle+process+for+all+of+the+associa&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&title=Nielsen%2Bnamed%2Bdistinguished%2BUT%2Balumnus&description=The+University+of+Toledo%26%238217%3Bs+College+of+Engineering+has+recognized+Shelly+Smallman-Nielsen+of+the+Department+of+Bioengineering+as+a+distinguished+alumnus.The+daughter+of+Terry+and+Dr.+Christine+Smallman+of+Delta%2C+Nielsen+graduated+from+St.+Ursula+Academy+in+Toledo.+She+received+both+a+Bachelor+of+Bioengineering+and+a+Masters+in+Engineering+degree+from+UT%26%238217%3Bs+College+of+Engineering.The+college+recognized+one+distinguished+alumnus+from+each+of+its+departments+on+March+22.+Each+received+a+glasswork+art+piece+and+recognition+from+the+dean.Nielsen+was+lauded+for+professional+research+she+conducted+at+Aarhus+Kommune+Hospital+in+Aarhus%2C+Denmark%2C+and+for+pharmaceutical+research+at+Pfizer+Corporation+in+Ann+Arbor%2C+Mich.+She+is+currently+employed+as+an+engineering+supervisor+at+North+American+Science+Association+%28NAMSA%29+in+Northwood%2C+Ohio.Nielsen+manages+NAMSA%26%238217%3Bs+continual+environmental+monitoring+system%2C+its+global+equipment+management+system%2C+and+global+equipment+life+cycle+process+for+all+of+the+associa&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;reddit&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&text=Nielsen+named+distinguished+UT+alumnus&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&text=Nielsen+named+distinguished+UT+alumnus&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&pic=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&pic=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&#39;,&#39;weibo&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Nielsen+named+distinguished+UT+alumnus&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Nielsen+named+distinguished+UT+alumnus&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;pocket&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;xing&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;ok&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;mwp&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'whatsapp', '795799614', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;meneame&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&n=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&n=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;blogger&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;amazon&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;yahoomail&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;aol&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&h=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&h=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;newsvine&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;hackernews&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;evernote&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;myspace&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&description=&#39;,&#39;mailru&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;viadeo&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'line', '795799614', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;flipboard&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '795799614', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&image=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&image=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;sms&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'viber', '795799614', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'telegram', '795799614', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('795799614'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;skype&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;kakaotalk&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Nielsen named distinguished UT alumnus&event=%3Ca+href%3D%22https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus%22%3ENielsen+named+distinguished+UT+alumnus%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Nielsen named distinguished UT alumnus&event=%3Ca+href%3D%22https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus%22%3ENielsen+named+distinguished+UT+alumnus%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Nielsen%20named%20distinguished%20UT%20alumnus https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Nielsen%20named%20distinguished%20UT%20alumnus https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;yammer&#39;,&#39;795799614&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '795799614', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1963497706" onclick="essb.toggle_less_popup('1963497706'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-795799614 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('795799614');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-795799614" onclick="essb.subscribe_popup_close('795799614');"></div><div class="essb_break_scroll"></div>				</article>
<div align="center">
			<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-footer'
					data-size-mapping='mapping2'></div></div>
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix" style="padding: 45px 8px 0;">

<div class="OUTBRAIN" data-widget-id="TF_6" data-src="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-ob-template="AIM Media Indiana Operating LLC._201806291134" ></div>
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'fultoncountyexpositor';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "//" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="Permalink to Nielsen named distinguished UT alumnus" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- 1 #post-18486 -->

					<nav id="nav-below">
		<p class="assistive-text section-heading">Post navigation</p>

	
		<div class="nav-previous"><a href="https://www.fcnews.org/news/18481/re-purposed-fire-equipment-benefits-taxpayers" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/wauseon-oh/43567/weather-forecast/335025" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1465260647493" class="aw-widget-current"  data-locationkey="335025" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="https://www.fcnews.org/weather"></div><script async defer type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>

<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Weather-Sponsor-300x100'
					data-size-mapping='mapping3'></div>			</aside>
<aside>
<div
				class='dfw-unit'
					data-adunit='OH-ROS-300x600-sidebar'
					data-size-mapping='mapping4'></div></aside>

           <aside id="poll" style="margin-top:20px;">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script async defer type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=4497d4ef-bab3-3674-518e-8856458f6615&amp;tgtid=f98ca2a6-c8c7-38f4-e11b-e35ee714d085"></script>
					<div id="4497d4ef-bab3-3674-518e-8856458f6615"></div>
			</aside>

<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<style>.footer-add{position:fixed;width:100%;bottom:0;min-width:906px;float:left;background-color:#101010;text-align:center;z-index:1000;}</style>
<div class="footer-add">
						<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Sticky-Footer-1024x60'
					data-size-mapping='mapping5'></div></div>
<footer id="colophon" role="contentinfo" style="height:300px;background-color:#141414;background-image:url('https://d31029zd06w0t6.cloudfront.net/images/blue-background.png');background-repeat:no-repeat;background-size:cover;">
	<div class="item-wrap clearfix">
	<style>.group:after,.section{clear:both}.section{padding:0;margin:0}.col{display:block;float:left;margin:1% 0 1% 1.6%}.col:first-child{margin-left:0}.group:after,.group:before{content:"";display:table}.group{zoom:1}.span_5_of_5{width:100%}.span_4_of_5{width:79.68%}.span_3_of_5{width:59.36%}.span_2_of_5{width:39.04%}.span_1_of_5{width:18.72%}@media only screen and (max-width:480px){.col{margin:1% 0}.span_1_of_5,.span_2_of_5,.span_3_of_5,.span_4_of_5,.span_5_of_5{width:100%}}</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="/privacy-policy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
				<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
				<a href="http://fultoncountyexpositor.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.fcnews.org" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2019 AIM Media Midwest</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>.button{background-color:#008CBA;border:none;color:#fff;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:16px;margin:4px 2px;cursor:pointer}</style>
			<a href="http://www.facebook.com/fultoncountyexpositor" target="blank" title="Fulton County Expositor on Facebook"><img src="https://d31029zd06w0t6.cloudfront.net/images/fb.png" alt="Fulton County Expositor on Facebook"></a>&nbsp;
			<a href="http://twitter.com/FCExpositor" target="blank" title="Fulton County Expositor on Twitter"><img src="https://d31029zd06w0t6.cloudfront.net/images/tw.png" alt="Fulton County Expositor on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 419-335-2010</p>
						<p style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footerfaxwhite.png" alt="Fax"> 419-335-2030</p>
						<p style="font-family:Roboto; color:#fff;"><img src="https://d31029zd06w0t6.cloudfront.net/images/footeraddresswhite.png" alt="Address">1270 North Shoop Ave.,</p>
			<p style="font-family:Roboto; color:#fff;">Wauseon OH, 43567</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div class="essb_links essb_displayed_sidebar essb_share essb_template_metro-retina essb_1750165689 print-no" id="essb_displayed_sidebar_1750165689" data-essb-postid="18486" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="1750165689"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;facebook&#39;,&#39;1750165689&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;counturl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;twitter&#39;,&#39;1750165689&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1750165689&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1750165689&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1750165689&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1750165689 essb_morepopup_sidebar" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1750165689'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1750165689"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_130185135 essb_width_columns_3 print-no" id="essb_displayed_more_popup_130185135" data-essb-postid="18486" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="130185135"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;facebook&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;counturl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;twitter&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;google&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;linkedin&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;digg&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Nielsen+named+distinguished+UT+alumnus&url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Nielsen+named+distinguished+UT+alumnus&url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&v=5&#39;,&#39;del&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;stumbleupon&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Nielsen+named+distinguished+UT+alumnus&u=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Nielsen+named+distinguished+UT+alumnus&u=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;tumblr&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;vk&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&title=Nielsen%2Bnamed%2Bdistinguished%2BUT%2Balumnus&description=The+University+of+Toledo%26%238217%3Bs+College+of+Engineering+has+recognized+Shelly+Smallman-Nielsen+of+the+Department+of+Bioengineering+as+a+distinguished+alumnus.The+daughter+of+Terry+and+Dr.+Christine+Smallman+of+Delta%2C+Nielsen+graduated+from+St.+Ursula+Academy+in+Toledo.+She+received+both+a+Bachelor+of+Bioengineering+and+a+Masters+in+Engineering+degree+from+UT%26%238217%3Bs+College+of+Engineering.The+college+recognized+one+distinguished+alumnus+from+each+of+its+departments+on+March+22.+Each+received+a+glasswork+art+piece+and+recognition+from+the+dean.Nielsen+was+lauded+for+professional+research+she+conducted+at+Aarhus+Kommune+Hospital+in+Aarhus%2C+Denmark%2C+and+for+pharmaceutical+research+at+Pfizer+Corporation+in+Ann+Arbor%2C+Mich.+She+is+currently+employed+as+an+engineering+supervisor+at+North+American+Science+Association+%28NAMSA%29+in+Northwood%2C+Ohio.Nielsen+manages+NAMSA%26%238217%3Bs+continual+environmental+monitoring+system%2C+its+global+equipment+management+system%2C+and+global+equipment+life+cycle+process+for+all+of+the+associa&language=sq_AL&tags=&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&title=Nielsen%2Bnamed%2Bdistinguished%2BUT%2Balumnus&description=The+University+of+Toledo%26%238217%3Bs+College+of+Engineering+has+recognized+Shelly+Smallman-Nielsen+of+the+Department+of+Bioengineering+as+a+distinguished+alumnus.The+daughter+of+Terry+and+Dr.+Christine+Smallman+of+Delta%2C+Nielsen+graduated+from+St.+Ursula+Academy+in+Toledo.+She+received+both+a+Bachelor+of+Bioengineering+and+a+Masters+in+Engineering+degree+from+UT%26%238217%3Bs+College+of+Engineering.The+college+recognized+one+distinguished+alumnus+from+each+of+its+departments+on+March+22.+Each+received+a+glasswork+art+piece+and+recognition+from+the+dean.Nielsen+was+lauded+for+professional+research+she+conducted+at+Aarhus+Kommune+Hospital+in+Aarhus%2C+Denmark%2C+and+for+pharmaceutical+research+at+Pfizer+Corporation+in+Ann+Arbor%2C+Mich.+She+is+currently+employed+as+an+engineering+supervisor+at+North+American+Science+Association+%28NAMSA%29+in+Northwood%2C+Ohio.Nielsen+manages+NAMSA%26%238217%3Bs+continual+environmental+monitoring+system%2C+its+global+equipment+management+system%2C+and+global+equipment+life+cycle+process+for+all+of+the+associa&language=sq_AL&tags=&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;reddit&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&text=Nielsen+named+distinguished+UT+alumnus&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&text=Nielsen+named+distinguished+UT+alumnus&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&pic=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&pic=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&#39;,&#39;weibo&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Nielsen+named+distinguished+UT+alumnus&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Nielsen+named+distinguished+UT+alumnus&url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;pocket&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;xing&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;ok&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;mwp&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'whatsapp', '130185135', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;meneame&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&n=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&n=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;blogger&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;amazon&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;yahoomail&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Nielsen+named+distinguished+UT+alumnus&body=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;aol&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&h=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&h=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;newsvine&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;hackernews&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;evernote&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;myspace&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&description=" title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&description=&#39;,&#39;mailru&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;viadeo&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'line', '130185135', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;flipboard&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '130185135', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&image=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&title=Nielsen+named+distinguished+UT+alumnus&image=https://www.fcnews.org/wp-content/uploads/sites/45/2019/04/web1_Nielsen-photo.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;sms&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'viber', '130185135', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'telegram', '130185135', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('130185135'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;skype&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;kakaotalk&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Nielsen named distinguished UT alumnus&event=%3Ca+href%3D%22https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus%22%3ENielsen+named+distinguished+UT+alumnus%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Nielsen named distinguished UT alumnus&event=%3Ca+href%3D%22https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus%22%3ENielsen+named+distinguished+UT+alumnus%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Nielsen%20named%20distinguished%20UT%20alumnus https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Nielsen%20named%20distinguished%20UT%20alumnus https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;yammer&#39;,&#39;130185135&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '130185135', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1750165689" onclick="essb.toggle_less_popup('1750165689'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-130185135 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('130185135');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-130185135" onclick="essb.subscribe_popup_close('130185135');"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_metro-retina essb_716929435 essb_width_columns_3 essb_nospace print-no" id="essb_displayed_sharebottom_716929435" data-essb-postid="18486" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="716929435"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&t=Nielsen+named+distinguished+UT+alumnus&#39;,&#39;facebook&#39;,&#39;716929435&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nielsen+named+distinguished+UT+alumnus&amp;url=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&amp;counturl=https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus&#39;,&#39;twitter&#39;,&#39;716929435&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;716929435&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_716929435 essb_morepopup_sharebottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('716929435'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_716929435"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1012597004 essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_1012597004" data-essb-postid="18486" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-twitter-url="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus" data-essb-instance="1012597004"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1012597004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1012597004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.tracking_only('', 'whatsapp', '1012597004', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus" title="" onclick="essb.window(&#39;sms:&body=Nielsen%20named%20distinguished%20UT%20alumnus%20https%3A%2F%2Fwww.fcnews.org%2Fnews%2F18486%2Fnielsen-named-distinguished-ut-alumnus&#39;,&#39;sms&#39;,&#39;1012597004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_716929435" onclick="essb.toggle_less_popup('716929435'); return false;"></div></div><link rel='stylesheet' id='dfp-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]},"targeting":{"Page":["single"],"Category":["news"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["news"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100],[300,50]]},{"browser":[769,1],"ad_sizes":[[300,100],[300,50]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]}				});
			</script>
		<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before"><span style="font-size:2em;font-weight:700">Thank You!</span>
<p>We appreciate you sharing our content on social media.</p>
<p>Please consider following us by clicking below.</p></div><div class="essbasc-fans twocols"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/FultonCountyExpositor/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essb_icon_twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/FCExpositor" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @FCExpositor</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_content_label">What is fourteen minus seven? (Just type the number - don\'t spell it out)</label><input type="text" id="essb_mailform_c" class="essb_mailform_content_input" placeholder="Fill captcha code"/><div class="essb_mailform_preview">Hi!  A visitor to our site felt the following article might be of interest to you:  Nielsen named distinguished UT alumnus.  Here is a link to that story:  <a href="https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus">https://www.fcnews.org/news/18486/nielsen-named-distinguished-ut-alumnus</a></div><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1852578627"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109368594-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109368594-1');
</script>
<!-- Invisibly Pixel Code -->
<script>
 window.ia = window.ia || function () {
 (window.ia.q = window.ia.q || []).push(arguments);
 };
 ia('create', '7043edf6-ede1-481a-b039-9af951158b67');
 ia('track', 'PAGE_VIEW');
</script>
<script defer async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src='https://pymx5.com/images/noscript.jpg'/></noscript>
<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>